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%/ 5 6)$
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+4 ; )YA?7

#Hhp , " /
+ $ VS % $#%

I7 8)
*$Y IMA#1  Kaf.m.C

+.94 <+ 3
*$1> $0 | *$ 3 File > New model#+
Q * ) %x Q *$1> $Bridge Wizard ) %P6 C3
) #(. Q *1 )Cisap Q b %,! 7 *
(6), ) Q * Bridge > Bridge Wizard #+
3 * =QDefine /Show*** $ ="0'A#l A= ="
K# +> $Bridge #+ ) , )=01

Layout Lines= " 7% &
*+

) 11 B Q >"7 'A#l



*

Define Bridge Layout Line

Layaut Lines Click. tar
Add Mew Line. ..

b odityS how Line...

|
|
&dd Copy of Line... |
|
|

Delete Line

Bridge Layout Preferences

Set Preferences. .. |

B Q

* ) (&7 -3)\=1 Layout Lines -

3)rr 17 $ Add New Line -
2%$) Q , (6) r)

)1 2Y& 8: -3)r >"7 Add New from Gen Ref Line-
") Q

<J5 -3)r° >" 7 Add Copy of Line -

©') Q- +4

, -3)r 4 d5 >"7 Modify/Show Line -
*$" )4 ;,=b4 d; )

@ C-3)r 4d5 >" 7 Delete Line -
*")oT

Set Preferences
4 E #A) X 9 ! )d7% YAngle in Degrees F

* )3 90 7 g:V$ 6 ) 2%cC

HHb Mp7$ 8)Maximum Subtended Angle in Degreeld
- 9) 3)\ 2%+ %1 1% 73$3$C )



) 11 B 0) Q AddNew Line! $ Q7
28 ) N&7 .1 r )4 d5
) 1 Initial and End Station Datd( & FE Q
2%% ) $$) 1K) .\ 5 End Station

Coordinate System Units
Bridge Layout Line Name BLLY GLOBAL | kgt m, C -
Coordinates of Initial Statior
Plan View [%-Y Prajection] Glabal ¥ 0
Station |0 Global ¥ 0.
Beaiing N SODU0"E Global Z 0.
Herth Radiug [Infinite
Girade ,Dzi Iritial and End Station Data
- W lﬂi Initial Station [m) 0.
v 0 — Initial Bearing MS00000E
v z lﬂi Iritial Grade in Percent 0.
End Station [m) E7
%
Horizontal Layout Data
Developed Elevation “iew Along Layout Line
Define Horizontal Layout Data... | Quick, Start.. |
z
g Define Layout D ata
P j I At Define Yertical Layout Data... | Quick Start.. |

Cancel
B Q

8: d Horizontal Layout Data(& Quick Start#+ $
2$ )" AHl

Horizontal Layout Line Data - Quick Start

Select a Quick Start Option

= Shaight = " Curve Right - Shaight '_\_\\\
™ Shaight - Bend Right —— ., " Curve Left - Straight ~__//
" Shaight - Bend Left — " " Straight - Curve Right - Straight '_’_\‘\
" Shaight - Bend Right - Bend Right ._.ﬁ__\\' " Straight - Curve Left - Straight ~_'__’,,/.
C Susight-BendLek-Bendlet | L gzzihélgi‘:”;ggm S P c
" omeran B TR S—"
» il — e
© Suag - CavePih —— O e |
" Shaight - Curve Left —*



1:=>+3
Add New ! Bridge> Bridge Deck Sections# + Q
(EQ J))2% ) 'A#lg:V$ -58)7% , -'8) $ Section

J2 Select Bridge Deck Section Type

Concrete Box Girders

Ext. Girders Verlical Ext. Girders Sloped Ext. Girders Clipped Ext. Girders with Radius Ext. Girders Sloped Max

AASHTO - PCI - ASEL
Standard

Other Concrete Sections

Tee Baam Flat Slab

Steel and Concrete Sections

Steel Girders

E Q

2%$% & Q *2$ ' A#1l Ext.GirderVertical -'8)" ) 5
* ) =b 8)

Define Bridge Section Data - Concrete Box Girder, - Yertical

% i I Do Snap
Seclion iz Legal Show Section Details...

Section Dats Girder Dutput
Item Value

General Data
Bridge Section Mame BSECT
I aterial Property CONC
Number of Interior Girders 2
Tatal ‘fidth 11
Total Depth 1.5

Slab and Girder Thickness
Top Slab Thickness [H] 0.305
Battom Slab Thickness [12] 0.205
Exterior Girder Thickness [t3) 0.305
Interior Girder Thickness [t4) 0.305

Fillet Hori; Di ion Data
f1 Horizontal Dimension 0.48
f2 Horizontal Dimension 0.45
f3 Harizontal Dimension 015
f4 Horizontal Dimension 0.48
f5 Horizontal Dimension 0.45
f& Harizontal Dimension 015 j

& Q



#? " @ 51A9 + 3
I&E Q Bridge>Abutment> Modify/show Bridge Abutment # +
2% ) %x

Bridge Abutment Data

Unitg
Bridge Abutment Name |4BUT1 [Kaf.mC |
Bridge Abutment | ¢ Defined By:
" Link/Suppart Property
User butment
DOF/Direction Release Type | Stiffness |
Tranzlation Parallel Tao Abutment [U1] Fixed
Tranzlation Mormal To Abutment (L2) Free
Translation Vertical [(U3) Fixed
Fatation About Abutment [R1] Free
Fatation About Line Mormal Ta Abutment [R 2] Fixed
Riotation About Vertical Line [R3] Free

Harizantal Location of Abutment Supports
(™ At Reference Line Location

(v AtEach Girder Location

" Equally Spaced Owver Bridge Wwidth

Yertical Diaphragm

v Include ‘ertical Diaphragm Diaph Property |BDIAT -
OFK. I Cancel |

E Q

2% ) r)y=1 yBridge Abutment Name

2% ) : r )4 EAQ) : Bridge Abutment is Define By

>" "8, r )4E AO) yink/Support Property

2% ) + 3 r) Define > Link/SupporProperties

r )4 EAO0) ) % X Q >"7 ' A#1l Wser Definition
2% ) % 3



8) %

3 2%c

$1 ) %#)
0% )

:User Abutment
1% "$. H#HA+

$ /%" $. ,9) WHorizontal Location of Abutment Supports
2% ) zA0) %

) &-3)r ,9)
* ) & $#%

0
(. -~ /1 ;:

) o11

.y
%,9) " $.
%" $. C
2% )

+ n

YAt Reference Line Location

#t Each Girder Location
Y¥qually Spaced Over Bridge With
/%" $. C 6 7

05 ) &
* ) 2%c

@ 51A9 + 3
& Q Bridge >Bent- Add New Bridge Bent

Bridge Bent Data

Bridge Bent Hame BEMT1
Bert D ata
Cap Beam Length ’97
MHurnber of Colurmnz ,37
Cap Beam Section FSECT -

Reference Paint Location

a5

Mote: Fef Pt ls Located Vertically at Top of Cap Beam

Distance From Left End of Cap Beam

Vertical Diaphragm
v Include Vertical Diaphragm

Diaph Property BDlA1 -

Calumn D ata Units

ModlwahowEqumnDatal

%) & g:V$ =1

2% )

[Kat.mC |

1#+ +b -&

Bent Connects To
" Girder Top

" Girder Bottom

« Girder Top and B ottom

Bent To Girder Connection Properties Defined By:

—

" Link/Support Froperty
¢ Uzer Definition

Uzer Bent Suppaort

DOF/Direction

Helease Type Stiffness

Tranzlation Along Link[U1]

Tranzlation in Plane of Cap and Link [U2]

Tranzlation Normal To Plane of Cap/Link [U3]

Fiotation About U [R1]

Rotation About U2 [R2]

Rotation About U3 (R3]

Fixed
Fixed
Fixed
Fixed
Fixed
Fixed

Cancel

€ Q

$# =1

;' $ 5

:Bridge Bent Name

¥ap Beam Length



2% ) 1%) % = % 3) /1#+ C Wumber of Columrs
2% )'A#1 ($6 ;. $ -8) Zap Beam Section
X+ , 65-3)\T",9) Yistance From Left End Of Cap Beam

2% ) /1#+ +b $

# ! 2" , -8) [#1 >"7 'A#1 ynclude Vertical Diaphragm

)

%, -'8) -& %$ E ,9) Y& 7 Bent Connects To

* )zAQ) /1#+ +b

-8 -& %% E 9 r) 43 2%c Yink/Support Property
41 7 , & 2%% A S )4 >"7 /1#+b ;%
"A#1 =1 K#+Define > Link/SupporProperties >" =Q1
I( & C: User Definiton >"4 ;7 $u 2$ )
HA + "% @ C ¥$' ) 2%c 43 UserBent Support
Partial Fixity >"Release Typd(& 4 ;7 /1 11,) = C)
2% ) #A+ T# cl "$. HA+ 'A#1

% 43  11zA0) 7% % /1#+ $" &,9DK 2%c
2% ) 1 B Q Modify /Show Column Datd $ #+

Bridge Bent Column Data

Units
Bridge Bent Hame BEMT1 kaf, m. C -
Column Data
Column Seclion | Distance | Height | Angle | Base Support
1 FSEC1 0.75 8 0. Fixed
2 FSEC1 45 8 0. Fied
3 FSEC1 8.25 8. 0. Fined
Notes:

1. The distance is measured from the left end of the cap beam to the center of the column.
2. The column height is measured from the midheight of the cap beam to the bottam of the column.

3. The column angle is measured in degrees counterclockwize from a ine parallel to the bent to the column local 2 axis.

foment Releases at Top of Column

Column_| R1 Rel |_R2 Rel |_R3R | _R1 Stiffness | R2 Stiffness | R3 Stiffness
1 Fixed Fixed Fixed
2 Fized Fized Fized
3 Fixed Fixed Fixed




) 11#+ r )4 d5 Yolumn Data
) &7 /1 43 d  #+ DK ,;: -'8)
(&7 1% % ; ${X M1 [1#+ r )$C& Pistance
* )
/1 1 E#bS$ (& #+D 817 7%  #D K yeight
* ) $ 1
% 8 od / 3 , 659) #+H ! 9 9)7% YAngle
* ) h)d o+
2% ) #+ % " 3. 3 r )4EA0) Base Support

234 B => + 3

1 & Q Bridge >Parametric Variations Add New Variation
* )

Urit
Variation Mame [R50 { |Kgr, m, C vI

W ariation Definitior

Paint Segment Type and Point Type Distance Dim. Change Slope Quick Start... |
ID Segment |z From Pointn - 1] ta Paoint(n] m m msm
I =l 0| 0|
0 0 Insert Above |

Linear to End of Span - 2 Inzert B elow |
Iodify

Delete Al |

Dimengion Change Sign——————————

“Wariation Sketch
™ Use Equal Horizontal And Yertical Scales In Sketch
Switch Sign of All Dim. Change I

< [ ]
Distance I Dim. Change I Slope I

B Q

Cancel I




"OA#L 2% )
4 E AO) r
Parabolic-Linear

11 FME Q Quick Start !
) Q Ok !
>" $

$
) 5 %%

$ Q7
3) I . = %
) 11 -8 )

* ) %X FRE Q

Parametric Variation - Quick Start

Select a Quick Start Option

 Linear © Lingar - Circular
 Linear © Circular - Linear
 Linear © Linear - Circular - Linsar

" Linear - Linsar " Parabolic

Parabalic

" Linear - Linsar

" Linear - Lingar - Linear " Linear - Parabalic

=

" Circular Parabolic: - Linear

" Circular " Linear - Parablic - Linear

LAMAIIN

—
—
N
—
——
—

H

Set Span Length For Parametric ' ariation
" Select Defined Bridge Span
BEridge Object

& User Specified Span Length
Span Length
Span (D

I

Span Length

—

Unit
{ Kaf, m,C ~|

Caniel |

FNE Q

Yariation Definition

IF’V’AH1

Variation Name

Ui

Kaf. m. C Vl

“ariation Definition

Segment Type and Point Type Digtance Dim. Change
] Segment |z Fram Paint{n - 1] to Paint(n) m m

Slope
mdm

h
nd Point and Initial Slope
Linear to End of Span

Inzert Above |
Inzert Below |
Modify |
Delete |

Delete Al |

Wariation 5ketch = =
I~ Use Equal Horizontal &nd Yertical Scales In Sketch

=]
Slope I

4] [
Distance I

Dim. Change I

Dimenzion Change Sign————————————

Switch Sign of All Dim. Change |

Cancel

FFE Q



8) ++ #"cl 8) g:V$ -58)DK 5 Q 7

Modify >"  K#+ )4ds5 7 $$] * ) 8) #(1
qC

0 ), 4: 2$8.1 K#+ g:V$ -58) 2% A "
0$ ) -8) A6 =1 FE
0$ ) C: " 1% " % | ($6 $ I

"A#1l -°8)4 $] D ISegment Type and Point Typel(&  *
* ) Parabola Engoint and initial slope >" )7 %2$ )
) #)Hwp ) 7 2% ) $J#)-'8) 5 Distance!(& ¥

#HHEp 1) 7 2% ) cl )D K Dim Change!( & b
)
2$%1 ) $ InsertBelow! , )7 =! C t
26 ) C: =+ " 1 % " % 1($6 $ ¥
2% )  + #) IMp ) 7 C '81 5 Distance!(&
$ Modify ! #) Fip 1% Dim Change (&
* 11 FHEQ , 2$% =Q1 + 2%+ , ) "2%1 )
! 3-8)@ C #( & Q OK ! $ h
2%$1 ) $ Add New Variation
#)Hp Dim Change!( & A6 =1 &6 1)Z
2%$1) $ Modify !

-'8) . 4 $3] D1 Segment Type and Point Typ#(& FM
#)1  Distance (& Linear >" C 2$)'A#1 #)I 5
2% ) #) Ap  Dim Change
2$1 ) $ Insert Below! 4 d5 C EF
4 $$5) D 1 r ) Seyment Type and Point Typé& PH
*2% )'A#1 Parabola Engoint and final slopeC -'8)
2% ) K; Dim Change #)IMp Distance (& I
FIGEG Q .. + 2%+ , )" 2%1 )$ Insert Below!
0$1 )$ OK %! * 11



ariation Definition

Unit
Variation Name |PvaR1 IKgf, m, C v[
~Wariation Definitior
Faint Segment Type and Paint Type Distance Dvim. Change Slope
D Segment |z From Paint[n - 1] ta Paint(n] m m mdm
[ 3] =l 05 1.5
1 |Start of Span i 0. o| Inzert Above |
2 | Parabola End Point and Initial Slope 275 15 I}

= Insert Below |

Linear ta End

b odify |
Delete |

Delete Al |

“Wariation Sketch

[ Use Equal Horzontal And Yertical Scales In Sketch

Dimenzion Change Sign————————————

Switch Sign of All Dim. Charge |

< |

[

Digtance I

Dim. Change I Slope I

Cancel

ak |

FHG Q

Unit
" IKgf, m. C vl

Linear

Variation Name IF'\u"AF!2
~Wariation Definition
Paint Segment Type and Point Type Distance Dim. Change Slope Quick Start.. I
1D Segment |z From Paint[n - 1] ta Paint(n] m m mdm
| | | E

Farabola End Paint and Final Slope
Linear to End of Span

Insert &bove |
Insert Below |
odify |
Delste |

Delete All |

“Wariation Sketch

[ Use E qual Horizonkal nd Yertical Scales In Sketch

4| |

[C]

Distance I

Diim. Change I Slope I

Dimension Change Sign——————————————

Switch Sign of All Dim. Change |

[ ok ]

Cancel

FIG Q



Use Equal Horizontal and Vertical Scales in Sketch
* % (. 2%+ ,. 8 1138 >"7 C:

234 B :=> C6<

Bridge > Bridge Objects > Modify/Show Bridge Object #+
1 F[&E Q Modify /Show Spans $ ) 11 Q

0% )
Bridge Object Span Definition

Bridge Object Name [BOEJ1

Span Definition

Span Section Section ¥aries

b odifyShow Section YWariation Along Selected Span...

Cancel
FI& Q

! f) 11 ~1 kK C: 1%% 1 $

Q $ Modify/Show Section Variation Along Selected Span...
Total r ) 1 2 YA? 4 $8]\8:. 3 * 11 FpE
C: Spanl1% # )7 *2%1 ) $ OK'! "A#l -°8) Dkpth
Q 7 2% ) 1 FpG Q Modify/Show**#* $
2%1 ) $0OK | " A#1 PVARL1= Total Depth!(&
Q $ Modify/Show ... ! 11 C: Span21 %G Q

©$ )'A#lTotal Depth!(& PVAR2=1 11



Bridge Section Variation Definition

Bridge Object Hame |BDBJ1
Span Label |span1
Baze Bridge Section Property |BSEC1
Bridge Sechion Yariation |z Defined By: Dizplay Section
+  User Definition DefineShow Variations.... | Show Baze Section... |

" Reference to Ancther Span Show Section Variation... |

User Defined Variation ForConcrete Box Girder - Vertical

Parameter Yariation |«

General Data

T atal Width Constant /

Total Depth FvaR1
Slab and Girder Thickness

Top Slab Thickness [1] Cariztant

Bottom Slab Thickness [12) Consztant

Esterior Girder T hickness (3] Constant

Interior Girder Thickness [t4] Conzstant
Fillet Horizontal Dimension Data

f1 Horizontal Dimension Constant

f2 Horizontal Dimension Constant

{3 Horizontal Dimension Constant

f4 Horizontal Dimension Constant

f5 Horizontal Dimension Constant

fE& Harizantal Dimension Constant

7 Hrriznntal Nimenzinn Cnnstant j

Cancel |

FpE Q

56)% /130 + 3
$ Add New Bridge Object! Bridge>Bridge Objects # +
* 11 FL6E Q $1>
2% + =b4 d5 Define Bridge Object Reference Ling&
2% ) : 1%) % ry .r°

2% ) &=C)g:V$ =1 >"7 yayout Line Name
*2$ ) ?  -3)r° 4E#A) yBtation
1% % ,9 3-3)r° 4 E#HA) >"7 ylnsert Above
) )
*$" )4, >'7 , % 4E#A)Nd; g C : Modify
spanstar=1 {X '+ 7$6 R(X ypan Label
% 1 %spanl,span2,spang; /)1 193 % EBP) % 1%
*1 ) :C) spantoend=1 7 E#)



3) % >" 17 ($6 y Bridge Object Span Type
y )

* )V'A#L >"7 , 1% 7%6 D ,9) yStart Abutment
*UUA#HL ST E#) 13%) % 1% % ySpan to Bent
* ) TA#HL >"7 2# % 1% 9YBpan to Abutment

Bridge Object Data

Coordinate System Lt
Bridge Dbject Name |BOBJ { |GLOBAL | [ Kat.m,C |
-Define Bridge Object Feference Line
Span Bridge Object Layout Line Station Item
Label Span Type M ame mm Lahel
zpan to end ;I IBLL‘I ;” E4.5 |End&bt

Spanstart Start Abutment BLL1 35 Startébt Insert Above |

spanl Span to Bent BLL1 34 Bent2
span b Ereltsht Ingert Below |

Span to Abutment

 odify |
Delete |

Delete Al |
Motez: 1. Bridge object location iz bazed on bridge section inzertion paint fallowing specified layout line.
-Bridae Object Plan Yiew <-Y Projection]  [Double Click Sketch For Enlarged View] — (Show Bridge Object Assignments—————————————

@ L ayout Line I M adify/Show Sparns...

z I tdodifS how SuperE levation. .

by Shap Ta
 Mone Modify/Show Bridge Prestress. .
X . .
" Ref. Line " Layout Line

= . )
| Bhow Span Labels in Sketch AR T, a2 =y ,TI Cancel |

FLG Q

Station Modif/Show User Dizcretization Points.... I
Marth Eieiig Modify/Show Abutments. .. I
Radius I = I
; ; Z Grads Madify/Show Bents. .
! ; I',l b4 ModifpShow Hinges [Exp. Jaints)... I
Ny M odifpShow Crozs Diaphragme... I

, +% r )4EAO0) (&7 yShow Bridge Object Assignments
ok $ VS r )4l1$c d , /%" $. >$) -8)k
2% )



* ) 4 (&7 4 d5 )
2% ) C % Span Start 1 Span Label!(& F

2%1 ) $ Modify ! #)lip  Station (& 5
" A#1 Span to Bent >" Bridge Object Span Type ($6 *
2% )
Bent24 Item Label I( & Spanl4  Span Label!(& 4l
2% )
$ InsertBelow ! eS| Station !( & b
2%1 )
2% ) C: % Span to End 1 Span Label'(& t
2%1 ) $ modify ! #)L[ip Station (& Y
-3)\ # Ip ;: 796 *+ 1% cl ), D7
S3)\ 4E#A)TE )% >) >) #HMp, 1% )D 65
* )1%) $P 9) 1% )  #) IMElipe I[k ;: C
2% ) IMEI[ 4 E#A) 9),9)
"1 %Dl
$ * 1,659 ! % ? 9 .% ;
2% ) %x FVv&E Q FL&E Q  Modify/Show Abutments ....!
+ % 8 /3 3 Fp 1 % >$) Q 7
Default@5 Default 4  Bearing !( & 4 ;7 2% )
K) )d + % 8 /3 >3) $ # 3 2%% )P

* )y ) + % 8 /3 od



ridge Object Abutment Definition

Bridge Object Hame IBDBJ1

rabutrent Definition

Abutment Property | Bearing -
StartAbt ABUT Default-15

End& bt ABLTT Detault-15

e Cancel |
FV& Q

Q Modify/show Bent***! $ 19%) % !

3 Fp e: Q Bearing (& %2$ ) 1 FhG Q FLG
2% ) :? Default 4 K) )d

Hridge Object Bent Definition

Uit
Bridge Object Mame |BOBIT IKgf, m, C vl
rBent Definition
Bent Property | Bearing | Horiz. Dffset | Vert Difset | Mesh Deck At Bent -
ben t BEMT1 - Default-15 0. 0. Ves
Matez: 1. Offsetz are offzet of bent reference point from bridge layout line.
Cancel |
FhG& Q
*1 # %Xx% Q 281 )$ OK %!
[ #0 ( G.7+ 3

r)y 6 Q7 %% ) %x FAE Q Define>Load Cases#+
>" Type (& 4 ;7 2% ) :? Prestresss1 "$ V$
I A<+ K; Self Weight Multiplier R ? ' A#1 Other
R? * ¢),$9 + ) 2%% A 2%$1) $ Add New Load
2% F



Define Loads

Load

Load Name

Tyupe

Self wieight
hultiplier

Auta
Lateral Load

|DEAD

|prestrcss |EITHEF| |

DEAD

=l

1 E
| .
*

Click To:

Add Mew Load

Maodify Load

Modify Lateral Load...

Delete Load

Cancel |

FAE Q

+/#0 (

+ 3

FL&E Q Bridge >Bridge Objects > Modify/Show Bridge Objeét +
Modify/Show Bridge ****4

Q Add New Tendon!
% $#%

*

)

Define Prestress Tendons

$ VS

$

$ Q 7 2%

) % X

) 1 HNE Q Prestress

Bridge Object Hame

IBDBJ1

~Tendorr

~Click. to:

[ g e Terdans, ]

Add Capyp af Tendan...

Modify/Show Tendon. |
Delete Tendon |

Special Tendon Copy——————————————

Copy To All Girders |

Mote: Selected tendon is deleted.
Slopes of copied tendons match
qgirder slopes.

~Dizplay

Show All Tendans...

ok |

Cancel |

HNE Q

r YAEAO) Q 7%2% )%x HFG



Bridge Tendon Data

Tendon Load Case Tendon Parameters
Tendon Hame |TEN2 ‘prestress j Frestress Type
Jack F Start -
Tendon Start Location Tendon End Location ask rrem c

Span span - Span SpanToEnd - Material Property STEEL -
Start Location Startof Span - End Location End of Span - Tendon Area B.452E-04

SpanLength 305 Span Length 305 Max Discretization Length  [1.524
Distance Along Span Distance Along Span Tendon Loss Parameters... |
Wertical Layout Horizantal Layout Load Type Tendon Load
Edit Vertical Layout.. | Quick Start... | Edit Horzontal Layout.. | QuikStat. | | | o 0 e (Kol
it Yertical Layout... uick Start... it Horizontal Layout... uick Start... r Suess T
Tendon Layout Display Tendon Modeling Options
Tendon L. t Display Opti
| spanl | SpanTcEnd | Eneen Saved IS_D = SRens v Model As Loads
[+ Show Elevation P 1
" Shaow Plan odet As Liements
" Show Section e
e e ——% & L, — Snap To Thiz Item Kaf. m. C -
z + Mone

Move

" Reference Line
5 " Tendon Move Tendan...
LI_I L Tabulated Tendan Profile
[rouble Click, Picture For Expanded Dizplay Refresh Plat o Show Tabular Data

Mouse Pointer Location "

Coordinate System

5 z
GLOBAL hd
Cancel

HFE Q
2% )'A#1 Prestress6 Tendon LoadCase (&

Tendon Start Location
* )'A#1 "$ Vs, D 1% :Span

7 (6 2% )'A#1 "$ V$, D ,9) yStartLocation
*+ 3) >" 4

) 1% # "$ V$ ,9) >"7 'A#1 yStart of Span -
*$") &cl

7$ $C \+ "$ VS ,9) >"7 ' A#lyUser Definition
7 Distance Along Span 1 ' A#1 >"7 "* )
1% {X!'+ "$V$ D ,9 ;: 17 * )
2% )



Tendon End Location
* )'A#L "$ VS, 1% :Span

7 (6 2% )'A#1 "$ V$, - &9) yStart Location
*+ 3) > 4
) 1% /41 "$ V$,9) >"7 'A#l yEndof Span -
*$') &cl
\ + $ VS, -&,9 >"7 'A#1 yUser Definition -
7 Distance AlongSpan 1 ' A#l >"7 * )7$3$C
* ) 1%+ 1+ , & :: 17 * )

Vertical Layout
2% c ) I $0) r )4 $3]! 7 yEdit Vertical Layout

*11
g:V$ % $() ) 1 HHEQ ! 7 $  Yuick Start
06 ) 01 65-8 ) 1311 $ V$,

I2 Tendon Quick Start

Select A Quick Start Optior = - Span Definition For Quick. Start
Sirgls S Mlpte Spem (* {Spans Start and End at Abutments and Bents Only

" Straight Tendon 1 I | " Spanz Are az Defined for Bridge Object
|

" Shaight Tendon 2 I |

O Swaight TendonWith Bends 1 [T~ [*~ T~ "
 Staight TendonWithBends 2 [T~ 7 [*—u _—"
 Staight TendonWithBends 3 [ T [N
 Staight TendonWithBends 4 (™ 7 [T~ "
% Paraholic Tendan 1 S R AT
" Parabolic Tendon 2 S~ [T "
" Parabolic Tendon 3 LT

" Parabolic Tendon 4 |'—"“hx‘ |'—_—‘———-__‘
" Parabolic Tendon 5 |',—~’_~_' |Hr~—~——_‘ Cancel



OK ! $ 2$1 ) $ g: V$ %$) = %' A#l
V4 ) , T" 9 =b4 § $14; ) 1 HIE Q
* =Q1Q

Define Parabolic Tendon Vertical Layout By Points

Edit

Tendon Mame Murmber of Control Points Template

|TEN1 Murnber of Points |?

Tendon Layaut D ata

Faint Tendon Dist Offzet Type Wert Offzet Slope Tupe Slope
m m mdm
1 0 Specified 0.2 Prog Calc -0.2332
2 13725 Specified 1.8 Specified 0
3 25925 Prog Calc -0.6364 Frog Calc 0.1308
4 305 Specified 0.2 Specified 0
5 35.075 Frog Calc -0.6364 Frog Calc -0.1908
5 47,275 Specified 1.8 Specified 0
7 B1. Specified 0.2 Prog Cale 02332

Motez: 1. Tendon digtance iz measured along the bridge object reference line.

2. Offset is offzet of the tendon from bridae obiect reference line. Units  |Fagf.m, C -
| spanl | SpanToEnd | Tend Dist
Offset
Slope
Y & % . 5 4E. 2516
z 12,8359
z " MNoSnap
" Snap to Ref Line
] ™ Snap to Tendon
4 ﬂ * Snap to Points
Clear Calculated Results Refresh Calculated Results |
[v Uze Calculated Results for This Tendon Done |

HIG Q

* # Q 7 $1> $Done!

Horizontal Layout
, d -& , 8 $) r )4 $3]! 7 yEdit Horizontal Layout

* ) 2%cC
01, d , g:V$ %3$()! 7 $ yQuick Start
(HEQ J )~ )



I2 Tendon Quick Start g@ E

Select A Quick Start Optior

*  Straight Tendon 1

™ Straight Tendon 2

™ Straight Tendon With Bends 1

™ Staight Tendon */ith Bends 2

™ Shaight Tendon */ith Bends 3

™ Shaight Tendon */ith Bends 4

" Parabalic Tendan 1

" Parabalic Tendan 2

" Parabalic Tendaon 3

" Parabolic Tendon 4

" Parabalic Tendan &

Single Span Multiplz Span

—
I |

| |
T T —T
NG N N
G |
A | S N
I )| S 5
[N P )
[ | E———

— T —1

S pan Definition For Quick Start
(+ Spans Start and End at Abutments and Bents Only

(" Spans Are as Defined for Bridge Object

H[G Q

Tendon Parameters

2% )'A#1L 3 $" & $C&) yack From
s6 E) b: > |/
2% ) $ Vs, ()

2% ) &g:V$ 4 E, : Material Property

yrendon Area

0 7# > /0 r ) 4d5 (&7 :Tendon Loss Parameters
2% ) **h: 28 (V T# P#: 1
28 ) K+ >"7 , Q3 $14; Wove Tendon

* ) 3), $04 %% r )4d5 (& 7 Whow Tabular Data

$ VS , 3) $1 V  yendon Load Force/Stress
2% )
yModel as Load

) 2 SE#

Tendon Loss Parametery & ds >"7

*1$") & K#+ ),$9



d5 4 E )1l*"'A#1 >"7 1) :Modelas Elements

K#+ @ C Define > materials > material property&

0 ) &

Tendon Layout Display Option
2% ) 0@ #A) % 11, $) (&7 % >"A#l

Span To This Span Location

4 E 7 None $u % >8Bnap To This Item! (& "
, $() -3)r 5 #+$% Anywhere Along Spari A#1
Uu 5 ~1>)& 11 ) O0B4E2%% A " * 2%$%
2% ) + 1% #(
HVE Q Ok % ! $ C /| 4EA0) (. 4;

$ *2$1 ) $Copy To All Girders! Q 7 2%+ )

2 ) Q7 OK!
Q "% ) K#W¥iew >Set Display Option #+ [ $()

2% ) C:Areas($6  Notin View >" 11

/L JK4 H1 /# 1->0
Bridge> Update Linked Bridge Model#+ , % -« 2%(8

x ) 11 HiE Q e: #+ 2% ) K#+

i3 Update Bridge Structural Model g@g
Select a Bridge Object and Action Structural b odel Options
Bridge Object Action

" Update az Spine Model Using Frame Objects
EOBJ1 _~||Update Linked Modsl ~|

¢ Update az Area Object bodel

Preferred Maximum Submesh Size 1

" Update az Solid Object Model

Modifp/Show Selected Bridge Object... |

Digcretization [nfarmatior

b aximum Segment Length for Deck Spans 3
M aximum Segment Length for Bent Cap Beams 3

b aximum Segment Length for Bent Columnz 3

—

,TI Cancel |
HE Q




Discretization Information
Waximum Segment Length for Deck Spans

1% 5/3 2%(8 >3 C7#0% >"7 r ) 1
*2% )
Waximum Segment Length for Bent Cap Beams
% #+ + -& $ 2%8 ,>3 C7#0% >"7 r ) 1
) 13)
Waximum Segment Length for Bent Columns
1% % 1#+ 2%(8 ,>3 57 #0% >"7 r ) 1
* )
Structural Model Options
Update as Spinglodel Using Frame Objects

* )=Q1f $ C 4 ; ; 23(8 >"7 ' A#L
Update as Area Object Model....

* )=Q1f9+kC 4,; ; 2%(8 >" 7
Update as Solid Object Model

* )=Q1f 3 k!Q 4 ; 23(8 >" 7

" g /3 , >3 C I * ) % >7 r) 1
* ),
*) 11 HGEQ 4; , ) 2% $YHEE Q 4d5 ™

HIG Q



21 - + 3

Bridge >Lanes >Add New Lane Defined From Layoutd.in
0" r r)4ds Q 7 * ) %x HG Q e: #+

* ) ,

Bridge Lane Data

Coordinate System Uitz
Lane Name [LENET |GLOBAL || |kaimc |
Lane Load Discretization Additional Lane Load Dizcretization Parameters Along Lane
Along Lane 3048 [ Discretization Length Mot Greater Than 1/ 4. of Span Length
Across Lane 3048 v Discretization Length Mot Greater Than 1/ 10. of Lane Length
Lake Data
Bridge Statlon Centerllne Offzet Lane width b L
Laypout Line Ove LAne...
|BLLT = |5? [2.75 [4.25 ot
BLL1 275 4.5
Inzert
Modify
Delete
Plan Yigw [+ Projection) Objects Loaded By Lane
Layout Line * Program Determined
T Station & Eay
Al Bearing
e Dizplay Color .
Grade
E
Y ¥
) . —
f* Snap ToLayout Line B |
1 ﬂ " Snap TalLane ﬂ
HVGE Q
, 65-3)\ K; 4E#A) 1 D K; Station (&
a , 1 9 >) _ Centerline Offset 0 1 2% )
Lane Width 0 1* )Y# Hpl)7 2% ) , 65 9)

:? $()7 Add ! $ 2% ) YH#) [Hp 1 g
\'g X 2%%)=Q1 \'1 Y& @C , ) 7$I9RS )
~1 zA0) *2% #v Station (& + : T6+ N
OK ! C 'A#l A6 ~1 Display Color (& % $()

2%1 ) $



Add New LanéDefined Form Layout Line! 3 \@ C

28 ) 8. & Q 0 Q $

HHE Q Display> Show Lanes #+ , 0" :r° % 0)
C: Show Lane Width >"Lane Display Option !( & # + 11
2% )

Select Lanes to Show Lane Display O ptior

i Show Centerline Only

Lane Loading Paints
" Do Mot Show
f* Show Paointz Only

i Show Points and All Connections

[~ Show Lane In All%Windows

Ok | Cancel
HhG Q
$ Show Centerline Only >" : r° 1 %O0)
% , o> 9 / 7
*
ML + 3

* ) 11 HZE Q Bridge>Vehicles>Add Vehicle

Vehicles Choosze VYehicle Type to Add

|hdd Standard Wehicle v |

Click to:
| Add Vehicle... |

ak | Cancel |

HZG Q



Q7 2% ) "1 IMGE Q Add Vehicle * ! $
no9%) T" D 1Vehicle Type >" 1 Data Definition (&
*")'A#1 Hsn-44 >" )7 2% ) ' A#l

Standard Vehicle Data

Yehicle Hame

Data Defirition

Wehicle Type

Scale Factor
Dynamic Allowance

Conversion

Corwvert To General Wehicle |

[ ok | Cancel |
IMG Q
2 ) %Q 7 OK %! $
11 IFG Q Bridge > Vehicle Classes > Add New Clasé+
2%1 ) $ Add ! R ? scale Factol(& 2% )

Yehicle Class Data

Vehicle Clazz Mame WECL

Define Yehicle Clazs

Wehicle Mame Scale Factor
H5n-44-1 ~|[
b odify
Delete
k. | Cancel |

IFG Q



ML LO+ 3
IHE Q Define>Analysis Cases...>Add New Case... # +

analysis Case Data - Moving Load

0% ) 11
Analpss Care Type
Analysis Case Name Set Def Name I |Marving Load =l
 Stiffness to Llze — —MulliLane Scae Fastors -
& Zeo |milid Conditons - Unstiessed State Mumber of  Reduclion
Lanez Sicale Factar
£ | Stiffness abtEfd i N Gninear Case "'
pailant Mete  Loads rom the Haorfires
i the cuirent case

Lnadedl_

r-r
Loads Appled-

— Lanes Loadad for Assignmery 1
Wehicle Scaba Factor Loh;::ad Lnadad hslufDeIlnad E-eleclad
Clazs Lanes Lanez  Lanes
Fh@m = F |7 r_
Madiy | Dekeie | i | ﬁgﬁ
og | Cancel | ==__=T
IHE Q
$9 /M6  Moving Load >"Analysis Case Typé(& ($6
Analysis Case Name!( & $# =1 Y7 2% ) ? |
2% )
+4 <N" |/ $ %/ LO
2% ),$9 ) Analyze > Run Analysis > Run Now#+ )7
#+ @#A) %,$9

1,, $$] %0)
Display > Show Deformed Shape
cl ) D1 r)

,. $%] Case/Combol(& Q K+
H#t % $1 r )="

% 0) 2% ) ' A#l
Display > Show Bridge force/Stresses

* ) 1 IGQ 2% ) K#t



Bridge Ob: Response Display

Select Bridge Object: Bridge Model Type Show Tabular Display of Current Plot Units
G | | [reaObject Show Table.. | Evport TaEseel.. | Kgf.m,C =
Select Display Component Analysis Caze/Aesponse Combo
Show Forces For |Entue Bridge Section ﬂ Case/Combo - v
I
& Force " Stress [T Show Selected Girder -
Moment About Horizontal dxis (W3] j = j
Bridge Responze Plat
3000000 BOBJ1 - Entire Bridge Section [Case DEAD] Moment About Horizontal Axis [M3]
0 \\\‘_‘—’/{ \\N_‘/—//-
3000000, MaxValue = 9275207 Min Yalue = -2852715
Al I— o]

Mouse Pointer Location
Digtance From Start of Bridge Object
Riesponse Quantity At Current Location

%
($6
10!

0$%) =Q1,
% 11 (&7
% $#% = 1)
) Ip& Q J ) )

*

N 9

Snap Options
[v Snap to Computed Response Paoints

43610

I & Q

114 1$c Select Display Component(&

Show Forces For |Entire Bridge Section

P6 11 1) 5*11 %0)
$#% U 11

Bridge Ob Response Display

Select Bridge Object

Bridge Model Type

Show Tabular Display of Current Plat Units

j )Araa Ohject

|BOBUT

Select Dizplay Component
Shaow Forces For

& Force 0

[~ Show Selected Girder

kaf. m. C -

| EHDDIITOEHCB|...|

Analysis Case/Fesponse Combo

Case/Combo | DEAD A

4

Moment About Horizontal Axis [M3]

Bridge Response Plot

e e Bie

[ 3

-3000000

BOBJ1 - Entire Section Plug All Girders  [Case DEAD] Moment About Horizontal Axiz (3]

A

W

3000000,

A

Mousze Painter Location
Diztance From Start of Bridge Object
Response Buantity Just Befors Curent Location
Response Buantity Just After Current Location

W

Max Yalue = 3275207 MinValue = -2852715

—

FEZ
e
———

[ G Q

Shap Options
¥ Snap to Camputed Response Paints

Scioll Along Entire Bridge Section

) @#A)
[GEQ J°)



Bridge Object Response Display

Select Bridge Object Bridge Model Type Shaow Tabular Dizplay of Current Plat Units:
|BDBJ1 j |Area Dbject Show Table... ‘ Export To Excel... | Kaf.m =
Select Display Companent Analysiz Case/Responze Combo
Show Forces For Entire Bridge Section A Case/Combo | DEAD - e
-
{+ Farce " Shess ™ Show Selected Girder -
= g j

Bridge Response Plat
400000 BOB.J1 - Entire Bridge Section [Case DEAD] Shear Vertical [V2]

e

-400000. Max Value = 334534.3  Min Yalue = -384535,
i ] l
Mouse Pointer Locatior Snap Options
Distance From Start of Bridge Object 305 v Snap to Computed Response Points
Respanse Quantity Just Before Current Location 384534.9

Fiesponse Quantity Just After Current Location -3845395,

IpE& Q

I ?2G?7 +0 "60/ $

K& 6 )@ $ n9#) /1$) 4EA0) :C)

(& *2% ) 11 IL G Q Define> Load Case #+ _
n 9#) 6 Type ($6 TRUCKS= 1Load Name
| K; rYR? 2% ) 'A#1 Moving load C
2$1 ) $ Add New Load

Define Loads

Loads Click Tor
Self Weight At
Load Mame Tupe Fultiplier Lateral Load
| | =l

DEAD DEAD 1

r OTHER 1] Modify Moving Load...
WOYING LOAD ﬂ - 2
[ T——

Cancel

LG Q

r )4 !$c Modify Moving Load ! $ Q 7% %
$O ) 5 2$%)=QL , $8LY+ $" E



) 2% $1Np 1) od# SIN#F[ + 9 + 9
:C)m+ 0" . I#1 0) 9 o" $) \
flvyGE Q J RS )

Vehicle Lane Start Dist Start Time Direction Speed

HSn-44-1 v ||LanEr Rl Fowad = |[14.

o il
Add
HSm-d4-1 LAMET 0. 15 Fanward 14.
HSn-44-1 LaMEZ EY. 0. Backward 14, i
r odify
Delete

Maote:  Wehicles that are defined uzing a unifarm laad will nat be included in the program generated multi-step
analpziz caze. Click thiz note bo see a list of vehicles defined uzing uniform loads.

Load Discretization Informatior Units

Duration of Loading is 6.5 zeconds
kgf, m,C -
Discretize Load every 03 seconds ok I Cancel

vGE Q
#+ 9 $:" E %0
Q P $ View> Creat OpenGL View
hG Q ) $f &7 2 ) $" E r )4lsc
I( & & g :V$ 4 I$c Q7 * ) % X
, $9 3 8 !"> r ) HMMM MagnificationFactor
29 ) m )

A File Mame Browse...

|j:\g,l,¢s hagdam2. avi

Flot Type
¥ Analysiz Resuls 3

Analpziz Caze Data

Casze Name TRUCKS =
-

Start Step 1
End Step 23
Step Increment 1

Display Options
[ ‘Wire Frame M agnification Factor ’W
[” Cubic Curve [¢ ShowYehicles
[™ Absolute Displacements [~ Switch Vehicle Draw Order

Awi Options
Frames per Second 4
Frame Size (pivels] |40 by 480

Cancel |

IhG Q
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Drow>Drow Frame/Cable/Tendon
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TV Linear F

.4C. C Number

% 9) # +Q 3, : dx-dy-dz
cCV Radial H

9) ' A#1 Rotate About

.4C. C Number

Angle
$V Mirror *

* )'A#L /ad . Mirror About

Intersection Of Plane With XY Plane
* ) 8 9K; 4 E#A)

13 2% #H,; . )h C AL ) e: Q
Show ! ). r° %0 )= *1 ) < Z 9 @6A)

* $ View )

W.6 56)$ + 3

Materials (& * ) 11  #H Q Define> Materials #+ 3
Modify/Show ! $ C: Conc4 C #s6E)

P# U> N r )R 2?2 1(&7 2 )4'$c Q Material
= Q1 % XQ Time Dependent Properties $ T#

$$] c1 )4EA0) )Material Data PropertyQ 2%$% )
*11 &g:V$ 4 E



B Q

*+ 7# P#  U>N B Q
B Q
U> N r ) 5 ; Relative Humidity
U>N r )?: C Notional Size,h

T# P#: PR ? Shrinkage Coefficient,Bsc
R( 7# P# D 7+ Shrinkage Start Age (days)

+ U B = G<'
Define >Frame Section
>" Y ($6 Q * )% x HQe: #+

0% )'A#l 66-8) +  Add Pipe



BHQ

* % MFME Q 2%$1 )$ Add New Property! A<+
FMB Q
66-8) 3 & Outside diameter
66-8))A? Wall thickness
66-8)=1 Section Name
&, ) 3-8@ C 2%1) $ OK'! Q 1% C
p -8))A? # M 3 & PYLTOP 3-8)=2% )5
T6 ) $$IQ 4 ; -8 7 3 *2% ) #) #1+

:C) C2% ) K#+e #1 # b @ C -58-8D17 @ C
Add Nonprismatic >" $Y ($6 FFH Q -8) ,)



IMFFE Q 2%$1) $ Add New Property ! 'A#1

*2% ). 8. 4
FFE Q
C& # -8 Start Section
C& /#1 -'8) End Section
C& 5 Length
fJ7) (@AkC& 5D1 Length type
| 9) 9) fEIk#A+ 4 $F] 3 EI33 Variation
H 9) 9) fEIk#A+ 4 $F] 3 ElI22 Variation
* ):? C&7 4EAQ0) Add ! $ yAdd !
*$) & C:.C& ,& C&7 4EA0Y $ yinsert !
C&4EA0)7$013 1%:14 #9) ! 7 $ yodify !

* ) C:
*"IYn 'A% 1 C&!' 7 $ Pelete !



*$" )4 H6 . -8) C R(

C& #A+4 $%}

+-8) Ca El=f(a) 3 yLinear M
*+ -'8) C a El=f(a’ 3 yarabolic M
*+ -°8) C a El=f(a’ =+ 3 yCubic M
1.=> G<'
($6 1 Q * )%x HQ Define>Frame Section #+

C*2$ )' A#1l  C3-8) +

AddBox/Tube >" $Y
' FHE Q 2%$1 )$ Add New Property !

> 7 TARL

*2% ) cl )-8)4EA0) Q 7 * %

FHE Q

~8) 3 J
83 |/
°8) /6 )A?
°8) /13 )A?

Outside depth

Outside Width
yFlange thickness

‘Web thickness



2%% ) $$9 -"8) 4 EA0Q) ! 7 ySet Modifiers
*% ) 01 @ C -'8)4 EAQ) >"7 yection Properties
11'0
#H+ 7 %% S E# 2%1 ), -8 #+ C
Drow>Drow Frame/Cable/Tendon
2% + 1% / K#+, 8 3% 2% ) K#+ , !
-'8) Section (& * ")% xFIE Q ! 7 $ 2% )
%% )=QR$+ , ) 'A#1 Deck

Ut 1"
U :=>C6<
0$% JSE# -8)  #+ C: S $

Assign >Frame /Cable/Tendon >Frame section
PYLON- '8) Find this Property (& * )% x H Q #+ 7

0$1 )$ OK ! 'A#l

1 + 3
cil ) # T61 @ C " , / E ,9 ) 3
Edit >Divide Frames H+ " Al

FIE Q J )%2$ )2$(@8 (& FM

F[E Q



Divide into
7 2% ) * 2%(8 "AHL . >3 C >"7 C:

* )2%8 () & 10 - )
Last/First Ratio

e /#1 #>35 1 * # 11(. 5 ,>3413%8 "
2% )

1 +9 L X + ; H1 56)$ ! ?

Define > Link/Support Properties > Add New Property #+
* ) 11 FpE Q

FpE Q

*2$ )" A#1 Linear >"Link/SupportType ($6 Q7
A+ Fix Al A6 =1 Property Name!(&



@ C % " 1 E#H)\ =+ 2%+ %231) $ OK % !
2% ) K#+ #+
Draw >Draw 2 joint Link

$ "A#1l r ) =1Property (& ) Q e: #+
Drowing (& 28+ =P% 2% )2%+ o 6 "
#+ P %+ 2%+ 2% 'A#1 Vertical >"Control Type
, @E1) E#) % « 25+ C2% ) K#+Replicate

*% FLEQ 4 E

FLE Q
M'o ? H1Y"30

Define > Cable Section >Add New Section

* ) 11 FvE Q e: #+



Fvd Q

N+ el Q 2%+ #SHI+ , & Q7

# $ 2%+ U *2% )2%+ $ T, 2%+ )d

$ ) + ! 2%+ 4% o) L.

e D 1Properties Of ObjectQ 2% u 3 81 2%+ 43!
, ) Mirror #+ , o". [ 2%+ C 'A#1 -°8)
#+ 2% | P-Delta $1 N 7 ,&*%2%$ ) ,$.

Assign >Frame/Cable/Tendon >P-Delta Force
* ) 11 FhEQ



Fh& Q

7 $1 40 $6 $1 8Forced , 8) Initial Force!( &
"A#L / =1® ) e: Q OK! $ 2 )
2% )8 ) #+ 11

Edit >Replicate > Mirror

OK;7 4E#A) C: 97 T8 x 9) ) 8 9K; X Q 7
FZEQ J )RS ) &g:V$



FZ@8 Q

2%+ (&= , ) ) 2%+ *2  (6) , )@ELl Q

2% ), 3. ) Edit > Replicate > Mirror #+ "A#1 , >3
C& 4 ; %« 11 %0) 2% )'A#l Y 9) 11 Q
>" 11 Q K# + View > Set Display Options # +

View >Show Grid #+ . r~ V 110T 2$ C: Extrude view
* )y 11, )/ #+ 7 2% ) K#+
U+ O0;" C6b«<

#+ 2% )'A#L "S5 % " 2%+
Assign > Joint/Point >Restraints (Supports)
Q Ok'! $ 2$%1 )$ c1l ) " S ) Q
2 )
#? " 00 C6<
=! ®$ ) C: SuExtrudeview >" ) VI16 _
" A#L %" $.r ) % "=P%7 *1 =C), % "

0$% )SE# cl ) " $. ,&6 )

H1 /#
#+ "A#1 cl ) e
Assign > Assign to Group > Add New Group



:C)PYLON= " , )7 2% ) 11 HMB Q
cC /1 * :Cc) " $ X% ) D) RS )
* %  %OHME Q /% "

#HEG "

LOG.7+ 3
* ) 11 HRE Q Define > Analysis CasesAdd New Case # +

2% ) StagedCon ) © A6 =1 Analysis Cas®lame (&
3 : 2% )zA0) .$ #+,$9 D 1AnalysisType (&
N 7 1Q T + ), $9 P#
(& "% ) c) Nonlinear Staged ConstructiorC ,$9 = + >"
2$ )'A#l Static >"Analysis Casdype



HFE Q

2% ) Q + 1 T ) Stage Definition!(&
* ) 4E
;) R( ) "D1
1 3 Pylon
2 3 Deckl
3 3 Deck2
4 3 Deck3
5 3 Deck4
6 3 Deck5
7 3 Deck6
8 3 Deck7
9 3 Deck8
10 3 Deck9
11 3 Deck10
12 3 G
13 10 G
14 30 G
15 100 G
4 ) DuratiorfDay) (& 2%$1 )$ Add ! 11 HRE Q
(& c)7 2% ) R( _— + =b )
! N+ ) PYLON , _ r )= 1lUserComments

2$1 ) $ Modify



($6  Data for Stage...!( & ) r ) 4 d5
"= 1Group (& ' A#1 Add Structure >" Opearation

I Age At Add !( & " A#1 PYLON C «cl1 )
Load All >" Operation ( $6 $ Add ! N+ )
"> % A6 R ? Scale Factor!(& ' A#1 in Group
, )7 * )YH R 2?27 )5 2%) $9 3 %="
Stage (& , )7 =1 N *28% )=Q1l @ C /%" C
4 d5 #62% ):C) FF ! ) C, ) Definition
Q HRFHQ 4d57 A Data for Stag&*¥(& , )7
* ) %xHHE] 4 ; Bl
HHE |
Modify/ Show ! Other Parameters!( & Q %
4 ; Q 7* NMHIEQ 2%1 )$ & Results Saved >"

2% ) S



HIE Q

Nonlinear Parameters >" r ) Modify/ Show ! HHE Q

* 11 HHE Q 2%1 )$

P-Delta Plus >" Geometric Nonlinearitffarameters!(& Q 7
2% ) C:. Large Displacements

H[E Q
%/ LO
6 : ) 1 Q Analyze > Run Analysis # +
2% ) C: SuMODAL ,$9 6 B ),$9 StagedConLoad %



! x ), ~1 $96 7 11 C c¢)7
,$9 ) 2%1 )$ Run Now ! A<+ $ Run/Do NotCase

*
H1 (#0 +HLH# | $
Display >Show Forces /Stresseg+
Q 7 ) 11 Member Force Diagram for FramesQ
2% )'A#1l c1 ) 6 drop down ! $
Component

$1 0j$ 0! %P6 !11zA0) r ) 3) % >"
0 )'AHL  )@H#A) % 9) # 9)

Scaling
2% ) K#l )}1$8) )1 }$8)

Option
V 11 P14,; #+ 9) Fill Diagram >" C: (&7
C. Show Values on Diagram >" /0 8V 11 * )
2% )

+ ,V)"0+4 <("D

Display > Show Plot Functions

Define Plot Function! $ ) 11 Q e: #+
($6 Choose Function Typt Add (& 2% ) 1 P Q
Q % "<+%R$ ) A#1l Add Joint Disps/Forces >"
* 11 HpE Q 2%1 )$ Add Plot Function!

0% ) cl )" | Joint ID



2% ) 'A#L % >" . Vector Type

J7) ) $9] Abs Displ

) $9] Displ

J) + Abs Vel

+ Vel

J)'# Abs Accel

‘# Accel
J1C6 A, Reaction

HpE Q

Component

f R 8#Uk  #+

Q 2%$1 )% OK % !

Plot Function Trace Display Definition
"A#1 ¢l ) " Listof Functions (& Q 7 2%+

0$1 )$ Add



2% )'A#1 Time >" Horizontal Plot Function

2% )'A#L 9)@ C 1) 9 Axis Range Override
IHIE Q 7 *2%1 )$ Display ! R+ )4!$c +
* )
HLE Q

? H1+ , V)" 0+4 <("D

Display > Show Plot Functions

oT | A#1  ¥ertical Function !( & ) 11 Q e: #+
281 )$ Remove ! "A#1 ¢l ) >"c)7 2% )

23$1 )$ Define Plot Function! N<+*1 oT

O ($6 Choose Function Tyge Add (& P Q 11
Add Plot Function ! 2$ )" A#1 Add Frame Forces >"

OK ! , ¢ 1 Q7 * 11 HHEQ 2%1 )%

*2$1 )$ Add Plot Function ! P %e :C) $

Definition Plot Function Trace Display Q 2%1) $ OK %!



! "A#1 cl ) % e+ Listof Functions!(& Q 7 2%+

2%1 )$ Add

2% )'A#l Time >" Horizontal Plot Function

28 )'A#1 9)@ C 1) 9 Axis Range Override
* 11 HvE Q 2%1 )$ Display ! R+ )4!$c +

HV@ Q

+$D< H1 + , V)" 0+4 <("D

Display > Show Plot Functions

oT | A#1 ertical Function !( & ) 11 Q e: #+
2$1) $ Remove ! "A#1 cl ) >Tt) 7 2% )
P Q 11 $ Define Plot Function! N+*1 oT
Add Frame >" ($6 Choose Function Typge Add (&
Q ®R%1 )$ AddPlot Function ! 2% )" A#1 Forces
Moment 3-3Component (& 2% ) : . ! 11

Add Plot ! P+« @C %1 )$ OK! $ ) C:



Q 2%%) =Q1, )7 - C % R$ 7%% $ Function
(& Q7 * ) % x Plot Function Trace Display Definition

2%1 )$ Add! "A#l  cl ) % e« List of Functions
2% )'A#l Time >" Horizontal Plot Function
2% )'A#1l 9)@ C 1) 9 Axis Range Override
* 11 Hh@ Q 2%$1 % Display ! R+ )41$c +
HhE Q
$ Done ! 11 Q  OK! Q7 _

2%1 )

) %) $" E %O0) n9%) % , 39

2% ) . $ VS #, r)



R 3

Z()



R3 -/

R3 56)$

#HLMM 1 %) 1 %#HHMM 1% *+ 1%+ cl ), N7
,) +% Q * Y#H)\VM 13) _, DK #L, " * )
3  File > New Model From Templatéf + 2$% ) =Q1
*mopxEH Q 2%1 )% C $c1!

H Q
* 11 8 Q *$1>% Cable Bridges, ! %x Q



Bl Q
2% ) 11 @ Q Parametic Definition!



{X |+ 1 % 5 *****'k**'k'k*******1‘_*1*************
, 1 $) 1 0/0 gc***************1'_*2*************
+ | + 1 % 5*****************)L*s*************

1 $) 1 % > ) ’ , 7$ ’ 7 #[ **W*************)3‘**************

9

D K *****************HI**************

*******mm*****w*********

; ’ $ll & ’9) _ D K ********'k********m**************

%> $" & {X !+ 1 % 4 |$(8 C******'k*********N'i**'k***********
%> $" & ‘+ 1 % 4 |$(8 {)5*************ﬁdlm***********

%> $" & + |+ 1 % 4 |$(8 C***************k*m**************
! $ ®2$ ) @ QJ) cl ), 4 d5 7

* %  Section Propertief& * ) 1 Bl Q J), ) OK
2% # 1,0)/1-58) $3]-58)A#1 2% ) :C) 4 K#)-8)

@ Q

1% 3*2 :C)W18*35 -'8) $ 8) g:V$ )
DK 1 $ < 7 Q%% ) ) 4 ; ,
Sap P OQ 2%+ #6%$")4; ,) 2Y&Se 2%+

*=Q1 ) ( 6)cl )Q <
-5 8) 3) ($6 'A#1 Select > Frame Sectiong+ 8 $
J ) * ) %x Q Edit >Replicate #+ 2% )'A#1 -'8)
I( & #:"cl #) DK Q 7 %% ).3$l. @ Q

* ) ;o 7 dz



@ Q

C Replicate #+ <+ 2+ o 2Y & 2%+
B+ e . ) $ 3 *28 ) .2% #), : =b

* 2%(8 %e E 9 _ ¢7%$j%*1010 )2% |,

) 2%%) SE# 2%+ =P% c1-'8) 3) -58)($6 -58)7
7>P 3%+ 7 3-8 C,) "A#l % A6 -8
Drow>Drow  #+ 4 , | & Y% e 2%+ * 11

C Replicate #+ $8 2%+ & Frame/Cable/Tendon
0: % $1\8: . . 3 2% ) .2% #p, : =b

%e )! %e7 E ,9) P68#IoT T6* ), 19 00
#+ Al 2Y & )

Assign > Frame /Cable/Tendon >Releases /partkayf-i.

0%  K#Select!(& + #/ /1 'A#l 2% ) 3. 11 O Q
$ & Y/IL  2Y& , Ve -8)=1 %"
Assignment >" Q 7 2$ ) %x /1 4EA0)Q ) o+
2% ) %0) -'8)4 EA0) 11 Q ' A#L



G Q

* ) 0Ol d Q 4, , ) , )7 =Q1 C
| Q
< ,g9 I3 =b C /1 ' A#L 2Y& , ) %=
7 #®$ ) K#+ |, g I3 #HL " g 3 2%
X ) a> 6) Q * 1 +9) 3 + (6)B9% \8:
3 /1 EK)4bE ) Q *+ N) $(Replicate #+ K#+
@ /6 °~ %e =!* 4bE 9) @ 2%$(8 $1 *3$
Q 2 ) 11 Q Edit >Divide Areas #+ ' A#l
Divide Area Using Cookie cut Based On Selected fPOlnjects >"
-58,9) @ #+ 7 2%$1) $ OK! C C: Q

*)2%08 %$

W.6 56)$% + 3
Q 3 Define > Material #+ b :s6 E)4 EAOQ) : C)
Q $ Modify/Show Material! 'A#1 Steel >" 1

fal QJ )RS ), 11



l% !ll

Define > Materials

4 C # s6 E)Materials (& ) 11 Q e: #+ 3
41%c Q Modify/Show Material ! $ C Conc
$ # P#: U> N r )R ? (&7 %2 )
Q *2%3% F Q1 % x Q Time Dependent Properties!
g: V$ 4E $$] c1 )4EA0) ) Material PropertyData
*11 &
Q

* )y THPHE U>NZO Q



U> N r) (1 5 ;
U>N r )?: C
T# P#. SR ?
R( 7# P#: D 7+

Relative Humidity
Notional Size,h
Shrinkage Coefficient,Bsc

Shrinkage Start Age (days)

+L=' T#156)$ + 3

Define >Area Sections >Add New Section
(& O! # )A? Bending (& ) 1 Q e: #+
2% ) Ou #: )A? Membrane
+=< T#1:9> + 3
c) 7 *1 ) :C) 0 1K34; ) % e E#
#+ * K#+P % ) 17$ -58 1 -58CD )
> b ($6 ) 11 Q Define > Frame Section
11 Q "A#l -5 8D*2%1 )$ Import Double Angle
P1Ctrl | -58) A#l *2$ )'A#l cl @ #A)-58) ($6
Q $ OK ! 5 8)'A#l  ™$1 )$ -58)=1 #
Add Auto  >" $ 0 1 "A#l (36 7 * #(
C cl )-58) ) $0 1 Q %2%$1 )$ Select List
$ "A#1l 581 &List of Sections($6 2LB
1 *1 ) : ? fAuto Sectiok ' A#l ($6 -5 8)7 Add !
$ OK ! N+

Truss = 1Auto Section Name O

o1B 3 *1 ) 01 2LB10-E3.04 ;

, 01-58) 2$1)
0 0 ;: % OlEo * ) HISHIR( 01 ! %
%e 'A#L * YK, 7 * (j2% 01 # + 01
K3 1 -58) (& 'A#1 -'8) D 1select!(& 1#9 &
K3 2Y& & % 2% ) 'A#l 2%#S$#IFH ;: Fp ! 01
>$1 % + S SE#  H$HIFHO 0 ;: FH ! 01

2%% )=Q1 , )7



=> T#156)$ C6<

% " $. SE#
#+ ' A#1 ) #1 # -& 81; c)7
" A#] "$ D12% ) %x Q Assign >Joint Restraints
2%$1) $ OK !
+L='T#156)$ C6<
/1 Select > Select > Area Sectiort+ O+ % e $
(& 2% ) 1 Q Assign > Area > Section#+  'A#1
231 )$ OK! 'A#l 9+ ¢« r )=1 Sections

+ U B = +3

Define >Frame Section
, VA -87 :C), ) * ) =01 , (& 1% -8) :C)

*4 )
r'o ? H1Y" 30

Define > Cable Section >Add New Section
* ) 11 FNH Q e: #+

FE Q



N2$ ) :C)#S#IM  ;, ‘& #$H#llF > , & Q7
xmoy H#t ) 1 P-Delta $1

Assign >Frame/Cable/Tendon >P-Delta Force
Force4 , 8) |Initial Force VA ) 11 Q #+ 7

S ) + 7p N7 $6 $1 8)

LOG.7+ 3
) 11 Q Define > Analysis CasesAdd New Case#+

2% ) StagedCon ) ~ A6 =1 Analysis Cas®&lame (&
3 JO), *28 )" A#1 .3 #%59 AnalysisType (&
C,$9 =+ >" 1Q T" + ) ,$9 P#(
Analysis Cas@ype !( & 'A#1 Nonlinear Staged Construction
, (& J ) $9 7% X4EA0) :G) ) 2% )'A#1 Static >"
48!, 1%) % 7$:5 : +7 4K | * )=01
D , 1% \+ +,) JO, )* )) D +
, ) * B9% ,$9 % o 07 * )2# %
* ) ,J ) % 5 %S$1 %OP9 r )
, 39 *2 1=Q1 n9%) T $% ,7 $ 3
#, r ), ) , $) $" E %O0) n9%) %
2% )



()

[ 0



O

%/ 56)$
* ) #Fhl 5 + 1% 4; ,
* ) #IiL, " g
* ) #)IL, DK
* ) EK)P 05 .uo. , "8
* Y01 K3D1 , %+ -538)
) #H)HIFH 0" # YA ?
100Kg /m? ) 500Kg /m? 1 , @ % 8)
)
%/ 'H#1'0
*$1>% ! : *$ 3 File > New model#+ G
Grid 3D Trusses 2D Trusses!( & ) + 281 ) Q7
2$  K#enly
Q >"7 $ 2% ) K#+Grid only (& , (6)
) ) 2% ) ! (&7 . "1 )4EA0) * ) 11

* ") 4 E 4 d5 cl



Number of Grid Lines

2% ) A1)x/3 . r C X direction

2% ) fezky /13 . r° C Y direction

2% ) (2)2z/3 . r° C Z direction
Grid Spacing

#) Fh x/3  %23$ ) 9) + % (0 (&7
r- $14 ; *2% ) #)ih z/3 #Hlhy/3
cl )4 d5 1 Q %2%$1 )$ Editgrid >" 01, :
2% )

r>  OK ! $ 4 d5 7 cC ?

*) 11 H Q 4E

H Q

2$+ 6 #+ 4 K#+ $ T 2%+ )d
Drow > Drow Frame/Cable/Tendon 2% ) "A#l

*



2%+ 4$! ). [H1 e # $ 2%+ U
28 u 3781 2%+ 43! % ) o+ |
9) /3 , g #) e+ 7%6 X 9) /3 1#9 » #
)p C 'A#l 2%+ - Replicate #+  K#+2$ )2%+ Y
Z 9)/3 7 'A#l 1#9 % - 73198$ ) . 2% #)iL ;:

6 _ *28 )28+ RS 7% 2Y& % ¥V$ ) .
BS% QL + % « 2%+ , ) " 251 )$ Pointer ! Draw
$S 1 0 . ,7 $+ * ) 1H Q N

*)J$& - + 2%+ $&d  #( #0$ * 11
B Q
*1) C: 6 : C*2% )'A#l 1&: 1#9 6% -
y #+
Assign >Frame/Cable/Tendon >Automatic Frame Mesh.
at Intersection with Other Frames" Q 2% ) 11 Q

0$1 )$ OK! "<+  C:



< H1 L 41 G2-
'A#l  xz@Y=36 xz@Y=0d ,) % e c)7

#H+

Assign >Frame/Cable/Tendon >Releasess/PartialyFixit
oT r ) >" %e EK) E 3 *2%$ ) 1 d 0) Q

E ,9) 7 *2$ )C:. e« /#1 # -8) &9) O P6
* 11 8#1 0 P6<$% -

d Q
+HL="T#11'0
7 9+, % " $ $ 9+ ; 2%+ !

" r8l=! 7%C) /3 o'+ ; 2%+ 2% ) 2%+

, ) 7T 2 ) _ 2%+ 6 ! $ 281% 9+,

* ) 4 : 2%+

*$1>% 9+ ; 2%+ ! E
*$ C: Snap to points and Grids Intersectiolss K

r 81 + % 8 /3 N+ *$1 $ fy=0 x=0k 81 *

*$1>$ fy=0 x=18.% fy=3.6 x=18.% fy=3.6 x=0k
*$1 % Pointer ! 2%+ 6 _ il



$ Set Display Option ! 9 "+ ; # %O0) b
d Q 4 ; ) *$ C: Fill object >" 11 Q
* % 11

@ /6 ° % o = 28(8 * 2%+ X <. 4 E @ X
Q 28 ) 11 Q Edit >Divide Areas #+ ' A#l
Divide Area Using Cookie cut Based On SelectechPObjects >"
-58,9) X< 9+« #+7 *2%1 )% OK'! C:
* ) 23%(8 % e

d Q
W.6 56)$% + 3
Q 3 Define > Material #+ b :s6 E)4 EAOQ) : C)
Q $ Modify/Show Material! 'A#1 Steel >" 11

] Q JO)KeS )5 11



+L=' T#156)$ + 3
Define >Area Sections >Add New Section

) 1119 Qe: #+

2% ) e A6 =1 Section

28 )'A#HL % 9 o #: D1 Type -
0% )'A#l S6E)D1 Material -
2% ) e Ou 0O # )A? Tickness -

Ou # )A? Membrane (& 0! # )A? Bending (&
2% )



g Q

+=< T#1:9> + 3
0$% YSE# -581C), (& 1)

=> T#156)$ C6<
3 456 7,8 - J012

+=<T#1:9> C6<
Assign>Frame/Line >Frame Section o< 9:

2%$1 )$ OK ! A<+ ' A#1l TRUSS= 1Find this Property (&
SE# cl )58 " % & " @H#A) % . 21 )
2$%

+L='T#156)$ C6<
/1 Select > Select > Area Sectio#+ 9+ 0 e $

(& 2% ) 11 Q Assign > Area > Section#+ ' A#l



" A#1R :C) Deck=1 ,& 9+%-e+ r )=1Sections
2%1 )$ OK'!

+00' G.7+ 3

Load Name!(& 2% ) 1 ¢ Q Define>Load Case#+
R ? ' A#l Live4 Type ($6 Live =1

2% ) K; Self Weight MultiPlier (&

9 Q
+L="T #1 C6<
/1 Select > Select > Area Sectioti+ O+ % e $
1 K Q Assign > Area loads Uniformf Shelk # + " A#L
" A#1l Dead Load C ) r ) >" Load Case Nam&& 2% )
>"Direction (& 2% ) 100Kgm? 8) Uniform Load (&
2% )'A#1l Gravity

1



11% ' A#l & 9+ % o ! K#e+ 1 17" |

I(& " A#L 1 Load Case Nameé( & ) T (&
(&7 2% ) 500Kgm? 8)Uniform Load 1 Load
F11 9K, % $1 W K#+ 1 N . #CTT

#+ *+ o Qu # 1) F22

Assign > Area >Area Stiffness Modifiers
H Q J )RS )oT F22F11 r ) Y& K,R ? |

7 Q
Display Option For Active Window r ) Q $ >"

*$ C: Fill Objects >"General!(& * " 1

," LO
#+ $9 ®2$)%$9 + %#) A4EA0) # A
1 Q K# Analyze > Set Analysis Option...
, $9 2 ) _ e: Q OK! $2%1 ) % .
,$39 6 r ) >" Case Name(& *2%$1) $ ! )
) 2% ) C: Run/Do NotRun! Click to (& "A#1 Modal
4 %! 2%1 )$ Run Now ! A< +*01,$9Modal 6

#H:"4  #H+ 6), ) .%$ ; $9 483! Nroou 89



% 4 E $u * ) % x ANALYSIS COMPLETE #+ *
*1" td; + $9 Q 3) 6% % 0%

%/ LO, T7N"

*1 )2%8 " )1 % 3
$" % 3 F
# % 3 H
#+ #) % 3 VI1)+% ) & " % 3
File > Show Input /Ouput Text Files
#+ @ #A) % D 1 N 9 % $1=" %0 )* 11 %0 )

Q 2% ) K#+Display > Show Forces/Stresses >Frames /Cable
" A#1 Live Dead >"Case/Combo Namg& * ) 11 FIE[
% e 9 % $1 %0) Axial Force >"Component (&
2% ) C:

Fd Q



$$]Display > Show Deformed Shape# + +,. $%] ) %O0)
5)17% D1'A#1 2381 )$ OK ! "A#HL D1 1,
H+

Option > Preferences > Steel Frame Design
) 5 2% )'A#l 5)17$ D1 1 Q 2% ) K#

F§ QJ )2 ) A#l 5 AISC-LRFD99

Fe Q

' AL 9 %e> (L # 5/ 7?2 r )AEA0 )e: Q

+ 5 %#) :C) A*$")4: ==Q)V (1 9)
%e 5 23% A .$ ; 54%$! 3 ,& * 11 5 )
%+ # " 0% "L RS K {$ S

11 Q  Assign > Assign to Group# + "A#1 cl )
! "ARL " % % A6 2%$1 )$ Add New Group >"
2%1 ) $OK

11 Q Design > Steel Frame Design > Select Design @ at+

! $ "A#l cl ) " = 1List of Groups (& * )



548! ~ % - "%R$ 7 *2% ):? 5 " Add
#+ * % 1(. -'8)
Design > Steel Frame Design >Start Design/Che&tmfcture

C. Q 54 $! ANd K#+ 54%! D
>)&~1 e * )%x, sV (1LP1 5-8)=1
($6 P 4 * 1  =b)8 % $1 /1 5-8) *

% #) + 1 %% :?2 3-58) *($1: -58) 3)
Details ! % x Q $ A6 2 7)) 5
K#t+ 5, ) # . ,$9 49! C8)+7.!) %2%1 ) $
7% X 3 "% 200 4K#) 5.,$9-8P 4 * 01

#t+ e

Design > Steel Frame Design >Verify Analysis vsiDesection...
C* ) NFE Q 0))]$ %e7$X 34; *2% ) K#+

* )=d % 7

FH Q
2% ) $ )1 ,$9 K& $ !
'$9-8) (.= r)=1% % ; = Q1 $9 43!
Q=1]% $1F2$% )=01 5.,$9 430)* %0) 5
o 1Rg
Fg Q

11 C) 4% ) % Q) $x V4 $ # 3
*2$% Y=QL #, ) r ), )n9) T $9 :C) * )



- ) 1

$& # &SapU) + >3 Sap > =Help K#f1]

)1 YAEJC), # ", N + $! $) [2]
> PO1FIh[ +

POl FIhM  + )1 % +.$#+,$9 CO / [3]

>

[4]AASHTO-Standard Specificaion for Highway bridgied.the
American Association of State Highway and Tranapoih Official
.Inc.,Washington,D.C.






66 =P% SE /1 % $1 % + #: $ % +
+ 5k 0OVA >%$1) 0 +/)C)3 cd) , &:0%
) I'm >=1 1 & % > 5 %)17%$ ) %
1K+#) 3 ) 1 5 4C6)= , ) D?)7 *+
cl % P#+ . % $1V1I5VA % $1V1l 9 /3 , & ;:
3=P% R+) $K$ 01 1 ,) ) 3 11%
T) ;:>$14 & % "1117%f >$1 #.17*+#6 % +

+C; 3) % $x W 5VA %"= $6 }.C)5
4d.0) E#A) + "2# 7% 3 %% & 5 +
* ) # 1 Y3

x> 1?2 *2@ */AO . B. O CD .E6$
X %+ 7$3C VS 1 % ) 3)%7$ 6>6 E 1 nd#+
LY HO % X T .. )8 m#A+K 3 %, $9]
S L") A#LT% k + IC) © 17 % *1" 6>6

eK $ EK,$0 $15 %#+r % $$]7 % # %#+



%173 m 6 ° J5 ) =b T , 7% c) * # )
D) #+ $! EK),$0 $1 <& % ) 1 <%
364+ 1$mE%G6(0) 3 ") %0),f, ) *1
+ $+1: 3=P% <<$ % ) #mb6; #£17 " = &

#+ E9) %V V% t Q D8F+ I11-& #+
% 6>6 =P % |, 1 T, 3 ,&V% 1) $()
I D<6\ O%$0 7 +.9 0 T $
#+65 ) , % )178 8J ) ,& (& ) K(:}+
LM : 5.,& +s$? =b * ) Q) #DK 19$)!$1 981
. 1K+# o s \ 2 65 ) ‘&
% ) #" &# Q) $u $1 ,8%& ) ; Y %0)e:

%0) % ) 7#/) $ D?) *1L & $+1: >31<$
* y$1r8l1 % 66
1 <'( W- 0DS$ & "% 9 0&/1]Z



1 " $.  KHEWO #+VSsO7# %$ 0# %
=P% ) cl )W $( % % ,9) %$ 7!$01 ) #+b
7% T6 3 ,& % PI$01D17 $) 3= ,$665 .) $$] m6>6

* 1 >9%).,& 6 7'$01 5 1 ) 8) W1
1K+%#) ) 1% , 6 rég+ $" 3,$6 2) 7
=P% D?)7 6 *+ 01 5 " ) %0
T )6 7%) # 6 3 ) 3 9% 081 %/
*+
1 <'( o", ! G +"'D 4 ¥

%* ), r(l1 % m ') % % (&7 + 6()
26 11 ) Q % 7% =P % $) 2 7 X1 )
(1 % 3 ) *+ 013 r(1 1! 1 .

3 B9%2 & 3 =P%7 m ) > T# )>% IC)
% #( o5 7# mO 6K+ 3= 7%$j% r(1



")$ T6* % Al 3 /1td; .) 6K+

3

3=P% %

3=P0 > 7#m, 6K+ 3 ) r(1 9)

2% c 6K+
. $I5 6K+ s+ 2% = )7# T#HA Pl R+)
% U3 (.,$6 0 e ,$ b: % 3 d o
*  K#+s() $#+b % /1 3 # :4d.0) Q 6E

W - MO b

= Q) $u 113 #%,$ ) TH# | C#) )
| Z$EA 7$ 7 11 #$) Su 34.0), -&) )) "$+
) Nt9 1 #  &4d0) Y()7$ XgC) #6 , 113&
(1-&) 0#1L n Q 1 ) 74 | PH.
. + C$5 # | D $6 +3$ % D&Pl= & +
v & |7 %0) /$ #C % D# Q |/
o. / (:2
N1 /%t $9) 11 H%a>>H) % 1/ 7
P$) . [ 7 Q +70h/ 7 "$ VS / T™
+ $P0$ , & T
$#+d g 81 1/ &
g8 1/ SOT#HSEA # % + 3)/ 7#C
An 7 o+ T#H $#+d

Q ,9) TEE" & N +



| 7 KA) # 1 4) Ru +7.)/ 7 X" *P$)

)$1,!IC /L 7# : &) /6DbIC)/ 7 10$)D 1 -& t'+
%#) +T#HEsS+-+8A /| 7 $67 ! % Q
5 (1 %4 3 7# 4 3y $)zA0) $A t1
7 * # g 81 4) 1b5 / 1 | 7*T# s+~>1  +

*% )t /): bIC)/
f#)H N >Q) 5k % " 3 [p &/ f@6
. E t5 (/1 f

)y 1. % ) $ &=: | f

$#+d g 81 $ & %7 + ) % 6 41 [ 7
&=:/ " 4)1b5/ L TH+>W /% .7 1
(01 / 6 1z $A0 # + 7.)) 1 1&: P$) &
) , /7 o1 # " ,0)g8l / $#+d
#(% #+d g 81 1/ 77 * )$C b: $ &=:

) $#/3 b:\+
*1

$#+4d 01 / @&

7801 ) 7$Y) HCl) b T# -3 $ $) P% / 7
L "HS t H$C&) | % i 7# )3

#%-8) b % ) R6&00 % /) /| f@6
% 1#+ %

-8) J! $%] ,9) f_



e Vo T7#' V% %' % T7# ) ! 7 V%
* 11 K#+

%"$ (01 / @

AR( =b )8 % #A T# $6 /%" $. 4 K#) 1#01
s T# L LSSt 1#S) +

4 3 $$] 1 # + #ME& $8) 1/ @

# o " * 0%) $6 )" +  $I$V IS+ V
> T# +H )" F1 5 R6&\+ a>: 1
r8+117 X CTHb 7# ) * $) Q KI! )"V% 1 bl#
7 } ! % e ) | Q$#F 0%) 7#
13)/0 17 $&<$% ?: ° *" ) Q 0 1*#%
Jt'+ ) C  * #% $& 3 $&,) $&7F % Al Q
>) #0$ 1 4 3 od# 7%)% 0%) >) H#C+ # o

2$A 2 -5 8) % Q -@®) K#4 /01 7 %
P+S6E) % ~+ /# K % UH#H('T#s+ | #
/ r(1R ? 7$Y ,$6 2 #)s6B) (1 $1 "

Q) THV V% # & % P$) K#r0$)t  #X
* % | 7 V% t 3 P$) Ki#+

+ . & = 7Y + 5 0 ? 1/ ((+3]

% Q 7#,91 V$ /0 s? “T7$Y + 5  :?
(1 %k + : &=78)% * % t % x# / Q$#l
0) ° freoeeorrg 9) 0f ) V5 K A$Y>3 3 = e

") VS PHAS(" " n / Qt 1 #9)

) TH " 1/ &

) 45 #%t) o $()



7# 1$+ 4K6+ N 1/ @

N 1 ) "~1 1/ (e

#H o S+ 1 $6 % P$) "$+ 1/ G
Kl 5gC) 7#" & 1 P$" $+ |/ d
% 1P+ (EA)#+ I$+ % Y$&V 1/ @
#+V$ 4C&RE)! + 1/ @

n ,b 7 #) RE1 ! 7% /0 R$ + 3
*+ H# +VE TH e

(1)) '&
) 7$C) ;¢ . C3 b: % IC) 5 %, % 1
= ,$6 ") %0) . * ) E $ 7# #+ OK: \+
RE1 m 2%c A" C) #+ 9K; L7# s+7$ R+ );: $ V$
1 79) 0 49K; + Q .1!% ,.0) X

*x")$8l,+ ?=P% b: )8V% t D?)7 * 11 K#+

( ™+
x /$+ Q t 1#5)+ 1 5 1% 3 4d.0)
%" $. , %1% U> &
% /[& $ 7 VC) :2% Sud4E, |/ &6>6 )
A% Q) % 1% /& Q3" 0%)

, I1#+ 6@C?d@&



10 % ; 1 7# & @C? 2 )8 1 [KC?7
R+ )1,9)
% 6 @Cd™
% #) Us]6 ‘& 0: °"&V0 4 ; ( 1
) ub 1 0 % )Vl ! % : (. 3
#+ $4bE 9) 1 % @4
)$ % ) R+)1-&,9 E )9 $x 1 1
% 6 6 @CT
k ),8#) % 6 13 % $17%6u, 65 /3 2/) % 6>6
U 6 , #1 7% E Z3 8#) 13 %14 >9%)
y 66 =P % % 6 R$+ ,#IN*f P#( O
*:9) =E ? 65 %#+ + V$§ Q3 f@6
% $1V >: 1 n vi :? P1 01,h)n 4N f
* ) +
% 6 6 % @QCB
6 b (& ) K+ 8 @6
) 8: f'
E , #+ E .7 ) 8 f_
) 8) ,Y( , 3 $ I+ #+ ; 65 ) 2 f
* ) 0 E
n P1L N 13U#(" 1 TR$+ @
? Q)1 ) n 13U#(" 1% 6 13 Q 3 f@6
*" o+ % 1% +  #



* 1o 1% "# : Q)1 ) Q% 4 KH %V XT



